<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta charset="utf-8">
<meta name="google-site-verification" content="Aif2qRQvk9IDyZfKUa2kKBXA56L2Fkd_ZHh2bpxHFEU" />
<meta name="yandex-verification" content="d214a98077a71f7e" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic&subset=latin,cyrillic,cyrillic-ext' rel='stylesheet' type='text/css' -->
<meta property='og:type' content='article' />
<meta property='og:image' content='http://news.tj/sites/default/files/articles/266227/DSC_0225.JPG' />
<link rel='image_src' href='http://news.tj/sites/default/files/articles/266227/DSC_0225.JPG' />
<meta name="mediator" content="266227" /><meta name="mediator_published_time" content="2019-04-07T20:27:55+0500" /><meta name="mediator_author" content="Лилия Гайсина,
Asia-Plus" />

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.asiaplus.tj/sites/default/files/logo-badge18x18.png" type="image/png" />
<link rel="shortlink" href="/ru/node/266227" />
<link rel="canonical" href="/ru/node/266227" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
  <title>
Таджички оправдали одежды | Новости Таджикистана ASIA-Plus  </title>
  <style type="text/css" media="all">
@import url("http://www.asiaplus.tj/modules/system/system.base.css?pkcjj7");
@import url("http://www.asiaplus.tj/modules/system/system.menus.css?pkcjj7");
@import url("http://www.asiaplus.tj/modules/system/system.messages.css?pkcjj7");
@import url("http://www.asiaplus.tj/modules/system/system.theme.css?pkcjj7");
</style>
<style type="text/css" media="all">
@import url("http://www.asiaplus.tj/modules/comment/comment.css?pkcjj7");
@import url("http://www.asiaplus.tj/modules/field/theme/field.css?pkcjj7");
@import url("http://www.asiaplus.tj/modules/node/node.css?pkcjj7");
@import url("http://www.asiaplus.tj/modules/user/user.css?pkcjj7");
</style>
<style type="text/css" media="all">
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/bootstrap.min.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/bootstrap-theme.min.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/fonts.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/asiaplus.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/menu.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/newsbox.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/login.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/tests.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/fotorama.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/banners.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/article.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/pickmeup.min.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/slick-theme.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/slick.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/media.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/header.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/social.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/approfile.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/subscribe.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/footer.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/likes.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/social-panel.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/digest.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/poll.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/rubrics.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/stories.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/feedback.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/migrants.css?pkcjj7");
@import url("http://www.asiaplus.tj/sites/all/themes/asiaplus/css/subscribe-box.css?pkcjj7");
</style>
  <script type="text/javascript" src="http://www.asiaplus.tj/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.asiaplus.tj/misc/drupal.js?pkcjj7"></script>
<script type="text/javascript" src="http://www.asiaplus.tj/sites/default/files/languages/ru_NmtKQocDZrQWYw5LAlU5QkAjvQxGoizdIzwfTgDKars.js?pkcjj7"></script>
<script type="text/javascript" src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/utils.js?pkcjj7"></script>
<script type="text/javascript" src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/addlink.js?pkcjj7"></script>

<link rel="manifest" href="/manifest.json">

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script type="text/javascript" src="https://banners.adfox.ru/190228/adfox/964532/news_tj.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-266227 node-type-article i18n-ru"  >

<div id="subscribe-popup">

   <div style='top:-20px; right:-10px; position:relative;'>
   <button type="button" class="close" onclick='hide_subscribe_form();'
   >&times;</button>
   </div><form role='form' id="newsSubscribe"  data-recapture='0' onsubmit='return request_subscrube(this);'><div style='padding-bottom:15px;'><fieldset><legend class='subh'> <label>Ваш адрес электронной почты:</label> </legend>
      <input type="email" class="form-control" name="sub_email" id="sub_email" placeholder="Введите ваш адрес электронной почты" required></div></fieldset><fieldset><legend><div class="checkbox"><label class='sublangs'><input type='checkbox' id="sub_all" name="sub_all">Выберите языки</label></div></legend>
  <div class="checkbox">
    <label><input type="checkbox" name="sub_ru" value='ru' id="sub_ru" checked>Русский</label>
  </div>
  <div class="checkbox">
    <label><input type="checkbox" name="sub_tg" value='tg' id="sub_tg">Тоҷикӣ</label>
  </div>
  <div class="checkbox">
    <label><input type="checkbox" name="sub_en" value='en' id="sub_en">English</label>
  </div>
 </fieldset><div style='margin-bottom:15px;'><div class="g-recaptcha" id='news_subscribe_recaptcha' data-sitekey="6LehHyATAAAAAHY1if8q1jIayYVb6s7zoR-1SR-B" data-callback='sub_recapture_callback' data-expired-callback='sub_recapture_expire_callback'></div></div><div style='display:table-cell; width:100%;'><button type="submit" class="btn btn-primary" style='width:100%;'><span style='font-size:15px;' class="glyphicon glyphicon-envelope">&nbsp;</span><span class='subenv'>Подписаться&nbsp;</span></button></div><div style='display:table-cell; padding-left:5px; padding-right:15px;'><span  class="btn btn-primary" onclick='hide_subscribe_form();' style='font-size:15px;'>Отмена&nbsp;</span></div></form><script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/subscribe.js?v=1" type="text/javascript"></script>
</div>
  <div class="modal fade" id="dlgLogin" role="dialog">
    <div class="modal-dialog">

      <!-- Modal content-->
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close dlglogin" data-dismiss="modal">&times;</button>
          <h4 style="color:red;"><span class="glyphicon glyphicon-lock"></span> Войти</h4>
        </div>

        <div class="modal-body row">
          <form id="user-login" accept-charset="UTF-8" role="form" method="post" onsubmit="syslogin_submit(this); return false;" >

          <div class="col-sm-6">

            <div class='login-type-head'> Войти через профиль в соцсетях </div>
            <div class='login-type-desc'>
              Откроется окно подтверждения авторизации, после этого вас автоматически вернут на сайт            </div>
           <label><span class="glyphicon glyphicon-globe"></span> Выберите соцсеть</label>
          <div style='margin-top:-5px;'> <div class='social-panel'>
    <a class='social-panel-icon google-plus-icon' href='/user/socialauth?type=google'></a>
    <a class='social-panel-icon vk-icon' href='/user/socialauth?type=vkontakte' ></a>
    <a class='social-panel-icon odnoklassniki-icon' href='/user/socialauth?type=odnoklassniki'></a>
    <a  class='social-panel-icon twitter-icon' href='/user/socialauth?type=twitter'></a>
    <a class='social-panel-icon mailru-icon' href='/user/socialauth?type=mailru'></a>
    <a class='social-panel-icon facebook-icon' href='/user/socialauth?type=facebook'></a>
   </div></div>          </div>

          <div class="col-sm-6">
            <div class='login-type-head'>Войти через системный логин</div>
            <div class='login-type-desc'>
              Для получения системного логина вы должны связаться с «Азия-Плюс»            </div>
            <div class="form-group">
              <label for="edit-name"><span class="glyphicon glyphicon-user"></span> Имя пользователя</label>
              <input type="text" class="form-control" name="name" id="edit-name" placeholder="Имя пользователя" required autofocus>
            </div>
            <div class="form-group">
              <label for="edit-pass"><span class="glyphicon glyphicon-eye-open"></span> Пароль</label>
              <input type="password" class="form-control" id="edit-pass" name="pass" placeholder="Введите пароль" required>
            </div>
            <button type="submit" class="btn btn-primary btn-block" id="edit-submit" name="op" style='margin-bottom: 20px;'><span class="glyphicon glyphicon-off"></span> Войти</button>
            <input name="form_id" value="user_login" type="hidden">

          </div>
          </form>

            <div id="login-error" class='col-xs-12'></div>

        </div>

      </div>
      <!-- Modal content END -->

    </div>
  </div>

    
<script>
 function ShowRadioModal () {
   var modal = window.open ("http://asiaplusradio.tj", null, "width=520,height=520,left=0,top=0,modal=yes,alwaysRaised=no", null);
 }
</script>



 


<div id="topbanners" class="container-fluid hidden-xs hidden-sm" style='text-align:center; background:transparent;' >

<div class="row" style="position:relative; display:inline-block;padding-top:5px; padding-bottom:5px; width:100%; _max-width:80%">

<div class='col-md-9'><div class='newsbox-outer-banner A1'><div class="embed-responsive" style='padding-bottom: 16%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=265&id=5ca79f1fa6c00"></iframe>
          <a class='adredirector' href='/ru/adredirect?adid=265' target=_blank></a>

       </div></div></div><div class='col-md-3'><div class='newsbox-outer-banner A2'><div class="embed-responsive" style='padding-bottom: 46%;margin-bottom:-20px;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=38&id=5ca79f1fa6c50"></iframe>
          <a class='adredirector' href='/ru/adredirect?adid=38' target=_blank></a>

       </div></div></div>
</div>

</div>



<div class="container-fluid hidden-sm hidden-xs" id="logoandmenu">
<div class='nav-container'><nav class="navbar-row-1 navbar _navbar-default">
<ul class='nav navbar-nav nav-date col-sm-3'><li _class='navbar-text'><span>05 апреля 2019<span class='time'> 23:31 TJT</span></span></li></ul><ul class='nav navbar-nav nav-weather col-sm-3'><div class='weather'><img src='//openweathermap.org/img/w/04n.png'><span class='weather-temp'> +13°C</span><span class='weather-city'> Душанбе</span></div><li></li></ul><div class='col-sm-6'><ul class='nav navbar-nav nav-misc'><li><span class='langset'>
<span id='lang_ru'><a href="/ru">Ру</a> / </span>
<span id='lang_tg'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en'><a href="/en">En</a> / </span>
</span>
</li><li style='padding:0px;' _class='social-share'><div class='social-share'><a href='http://www.twitter.com/AsiaPlusTj' target='_blank'><span class='social-panel-icon bw twitter-icon-bw'></span></a></div><div class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon bw facebook-icon-bw'></span></a></div><div class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon bw ok-icon-bw'></span></a></div><div class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon bw vk-icon-bw'></span></a></div><div class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon bw utb-icon-bw'></span></a></div><div class='social-share'><a href='/ru/rss' target='_blank'><span class='social-panel-icon bw rss-icon-bw'></span></a></div></li><li class='login'><span><a id="loginBtn" class="loginbtn"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Войти</a></span></li></ul></div></nav></div><div class='nav-container logodata'><div class='row'><div class='col-sm-7'><a  style='width:100%; display:block;' href='/ru' ><img style='max-width:420px; width:100%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
  </a></div><div class='col-sm-5' ><div style='float:right; display:table; _background:gray;'><div style='display:table-cell; padding-right:40px; width:70%;'><div class="input-group" style='width:100%'><input type="text" class="form-control" id="searchnews"  placeholder="Искать..."> <span class="input-group-btn">
          <button id="btnSearchNews" type="button" class="btn btn-default" onclick="newsSearch()">
           <span class="glyphicon glyphicon-search"></span>
          </button>
      </span></div></div><div class='radio-container' style='display:table-cell; _width:20%'  onclick="return ShowRadioModal()"><span style='display:inline-block;margin-left:10px;'><span style='color:black'>Радио</span><div><img  class="img _img-responsive"   src="/sites/all/themes/asiaplus/images/logo-in-radio-bw.png"></div></span>
       <img  class="img _img-responsive" style='height:35px; width:20px; margin-left:10px; margin-top:2px; float:left;'  src="/sites/all/themes/asiaplus/images/triangle.png"></div></div></div></div></div>

 <div class='nav-container'><nav class="navbar navbar-mainmenu">
 <div class='container-fluid'><div class="navbar-header">
            <button type="button" id="mainmenu-collapse" class="navbar-toggle collapsed hidden-lg" data-toggle="collapse" data-target="#navbar-menu" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button><a class="navbar-brand active" href="/ru">ГЛАВНОЕ</a> </div><div id="navbar-menu" class="navbar-collapse collapse"> <ul class="nav nav-justified" >  <li class="dropdown-hover "><a _href="/ru/rubrics/tajikistan" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">ТАДЖИКИСТАН <span class="caret"></span></a><ul class="dropdown-menu">  <li><a href="/ru/rubrics/tajikistan"><b>Всё из рубрики</b></a></li>
  <li class="divider"></li><li><a href='/ru/rubrics/tajikistan/power'>Власть</a></li><li><a href='/ru/rubrics/tajikistan/politics'>Политика</a></li><li><a href='/ru/rubrics/tajikistan/economic'>Экономика</a></li><li><a href='/ru/rubrics/tajikistan/security'>Безопасность</a></li><li><a href='/ru/rubrics/tajikistan/incidents'>Происшествия</a></li><li><a href='/ru/rubrics/tajikistan/laworder'>Правопорядок</a></li><li><a href='/ru/rubrics/tajikistan/society'>Общество</a></li></ul></li>
  <li><a href="/ru/rubrics/centralasia">ЦЕНТРАЛЬНАЯ АЗИЯ</a></li>
  <li><a href="/ru/rubrics/world">МИР</a></li>
  <li class="dropdown-hover "><a _href="/ru/rubrics/life" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">СТИЛЬ ЖИЗНИ <span class="caret"></span></a><ul class="dropdown-menu">  <li><a href="/ru/rubrics/life"><b>Всё из рубрики</b></a></li>
  <li class="divider"></li><li><a href='/ru/rubrics/life/fashion'>Мода</a></li><li><a href='/ru/rubrics/life/culture'>Культура</a></li><li><a href='/ru/rubrics/life/food'>Еда </a></li><li><a href='/ru/rubrics/life/person'>Персона </a></li><li><a href='/ru/rubrics/life/travels'>Путешествия </a></li><li><a href='/ru/rubrics/life/affiche'>Афиша </a></li></ul></li>
  <li><a href="/ru/rubrics/sports">СПОРТ</a></li>
  <li><a href="/ru/rubrics/opinion">МНЕНИЕ</a></li>
  <li class="menu-special"><a  href='http://migrant.news.tj/' target=_blank>МИГРАНТ</a></li>
  <li class="menu-special"><a  href='/ru/projects'>СПЕЦПРОЕКТЫ</a></li>
</ul></div> </div></nav> </div><br></div>


<div class="container-fluid hidden-md hidden-lg" id="logoandmenu-mb">
<div class='row' style='margin-left:15px; margin-top:10px; margin-bottom:10px;'><div col-xs-12><span class='langset'>
<span id='lang_ru-mb'><a href="/ru">Ру</a> / </span>
<span id='lang_tg-mb'><a href="/tj">Тҷ</a> / </span>
<span id='lang_en-mb'><a href="/en">En</a> / </span>
</span>
<span class='login-mobile'><span><a id="loginBtnMb" class="loginbtn"><span class="glyphicon glyphicon-log-in"></span>&nbsp;&nbsp;Войти</a></span></span></div></div><div class='row'><div class='col-xs-12'><a  style='width:100%; display:block;' href='/ru' ><img style='margin:10px; width:90%; display:inline'  class='img img-responsive' src="/sites/all/themes/asiaplus/images/logo-front.png" >
   </a></div></div><div class='mainmenu-mobile'><span  onclick="return ShowRadioModal()"  style='float: right; margin: -10px; position: relative; top: 24px;  font-size:25px; cursor: pointer; right: 80px;' class='glyphicon glyphicon-volume-up'></span><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-mainmenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><div class='header'><a href="/ru">Главное</a></div><div id="mb-mainmenu" class="collapse"><div class='radio-mobile' onclick="return ShowRadioModal()"><span>Радио эфир</span><span class='glyphicon glyphicon-volume-up'></span></div><div class="input-group" style="margin-top:5px; margin-right:10px;"><input class="form-control" id="searchnews-mb" placeholder="Искать..." type="text">
        <span class="input-group-btn">
          <button id="btnSearchNews-mb" type="button" class="btn btn-default" onclick="newsSearch('#searchnews-mb')">
           <span class="glyphicon glyphicon-search"></span>
          </button>
       </span>
     </div><div class="menu" style='margin-top:15px'><div class="menuitem" data-target="#submenu-tajikistan" data-toggle="collapse" aria-expanded="false">
      <span class='menuitemtext'>Таджикистан</span>
      <span class="caret"></span>
     </div><div id='submenu-tajikistan' class='submenu collapse'>  <div><a href="/ru/rubrics/tajikistan"><b>Всё из рубрики</b></a></div>
  <div class="divider"></div><div><a href='/ru/rubrics/tajikistan/power'>Власть</a></div><div><a href='/ru/rubrics/tajikistan/politics'>Политика</a></div><div><a href='/ru/rubrics/tajikistan/economic'>Экономика</a></div><div><a href='/ru/rubrics/tajikistan/security'>Безопасность</a></div><div><a href='/ru/rubrics/tajikistan/incidents'>Происшествия</a></div><div><a href='/ru/rubrics/tajikistan/laworder'>Правопорядок</a></div><div><a href='/ru/rubrics/tajikistan/society'>Общество</a></div></div>  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/ru/rubrics/centralasia">Центральная Азия</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/ru/rubrics/world">Мир</a></span></div>
<div class="menuitem" data-target="#submenu-life" data-toggle="collapse" aria-expanded="false">
      <span class='menuitemtext'>Стиль жизни</span>
      <span class="caret"></span>
     </div><div id='submenu-life' class='submenu collapse'>  <div><a href="/ru/rubrics/life"><b>Всё из рубрики</b></a></div>
  <div class="divider"></div><div><a href='/ru/rubrics/life/fashion'>Мода</a></div><div><a href='/ru/rubrics/life/culture'>Культура</a></div><div><a href='/ru/rubrics/life/food'>Еда </a></div><div><a href='/ru/rubrics/life/person'>Персона </a></div><div><a href='/ru/rubrics/life/travels'>Путешествия </a></div><div><a href='/ru/rubrics/life/affiche'>Афиша </a></div></div>  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/ru/rubrics/sports">Спорт</a></span></div>
  <div class='nosubmenu menuitem'> <span class='menuitemtext'><a href="/ru/rubrics/opinion">Мнение</a></span></div>
<div class='menuitem'> <span class='menuitemtext'><a href="http://migrant.news.tj/" target=_blank>МИГРАНТ</a></span></div>
<div class='menuitem'> <span class='menuitemtext'><a href="/ru/projects">СПЕЦПРОЕКТЫ</a></span></div>
<div class='social-mobile'><span class='social-share'><a href='https://www.twitter.com/AsiaPlusTj' target='_blank'><span class='social-panel-icon white twitter-icon-w'></span></a></span><span class='social-share'><a href='https://www.facebook.com/newstj' target='_blank'><span class='social-panel-icon white facebook-icon-w'></span></a></span><span class='social-share'><a href='https://ok.ru/asiaplus' target='_blank'><span class='social-panel-icon white ok-icon-w'></span></a></span><span class='social-share'><a href='https://vk.com/asiaplus' target='_blank'><span class='social-panel-icon white vk-icon-w'></span></a></span><span class='social-share'><a href='https://www.youtube.com/user/asiaplustj' target='_blank'><span class='social-panel-icon white utb-icon-w'></span></a></span><span class='social-share'><a href='/ru/rss' target='_blank'><span class='social-panel-icon white rss-icon-w'></span></a></span></div></div></div></div><br></div>



<div id="article-container"  class="container-fluid"><div class='row article-bc'><div class='col-xs-12 article'><div class='heading'>Таджикистан / Общество / Таджички оправдали одежды</div></div></div><div class="row" ><div class='col-xs-12 col-sm-12 col-md-9 article'><div class='article-header'><div class='hidden-xs hidden-sm banner-b1'><div class='newsbox-outer-banner B1'><div class="embed-responsive" style='padding-bottom: 19%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=272&id=5ca79f1faaabf"></iframe>
          <a class='adredirector' href='/ru/adredirect?adid=272' target=_blank></a>

       </div></div></div><h1 class="atitle"  >Таджички оправдали одежды</h1><div class='article-info'><span>20:27, 7 апреля</span><span class='article-author'>Автор: Лилия Гайсина,
Asia-Plus</span></div><div class='newsstat'>
    <a href='/ru/node/266227#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-like'></span><span class=newsstat-count>0</span></a>
    <a href='/ru/node/266227#article-likeblock' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-dislike'></span><span class=newsstat-count>0</span></a>
    <a href='/ru/node/266227#commentslist' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-comment'></span><span class=newsstat-count>0</span></a>
    <a href='/ru/node/266227' class='newsstat-a'> <span class='newsstat-icon newsstat-icon-views'></span><span class=newsstat-count>96</span></a>
    </div><h3 class="asubtitle" >Как традиционный костюм сумел продержаться сотни лет</h3></div><div class='left-span'><img src='http://www.asiaplus.tj/sites/default/files/articles/266227/DSC_0225.JPG' class='img-responsive'  style='max-width:100%; width:100%;' /></div>

<div class='article-body js-mediator-article'><p><strong>Таджикские национальные летние платья, в которые уже переоделись наши женщины, выглядят почти так же, как они выглядели несколько веков тому назад. Если не считать детали, в местной моде за долгие годы практически ничего не изменилось. Наш эксперт доктор исторических наук, автор двухтомника &laquo;История таджикского костюма&raquo; Гузель Майтдинова рассказывает, как так вышло и что всё это значит.</strong></p>

<p>Вообще считается, что в истории таджикского костюма, прежде всего, женского костюма, есть два главных этапа: до момента арабских завоеваний и в период исламизации общества, то есть с VIII века. То, что сегодня считается традиционным таджикским платьем &ndash; это одежда второго этапа.</p>

<p>До него мода здесь была совсем другой. Например, вот как выглядела среднестатистическая дама Саразма в III тыс. до нашей эры - высокий головной убор тиарообразной формы, обшитый бусами, волосы завязаны узлом на затылке и скреплены шпилькой, на ней надеты шаровары, туникообразная рубаха чуть ниже бедра, ворот рубахи застегнут костяной булавкой. &nbsp;&nbsp;</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.asiaplus.tj/sites/default/files/articles/266227/DSC_0201.JPG"><hr></div>
</div>

<p>В V-VI веках согдиянки носили отрезные платья, с завышенной талией, декорированные воланами, бусами и нашивками. Эти платья они надевали с плащами-накидками, зимой надевали черные облегающие сапожки, а летом &ndash; сандалии, украшенные бусами и пряжками с бантами.&nbsp;</p>

<p>&laquo;Характер одежды в Средней Азии во многом находился под влиянием эллинской культуры, которые проникали в элитарные слои общества, а затем распространялись как привычная, традиционная часть одежды&raquo;, - объясняет моду доисламского периода в первом томе &laquo;История таджикского костюма&raquo; Гузель Майтдинова.</p>

<div contenteditable="false">
<div class='contentref right'><div class='col-xs-12 image'><a href='/news/life/fashion/20190331/ot-balenciaga-do-zara-kakie-brendi-ispolzuyut-ikat-v-svoih-kollektsiyah' target='_blank'><img class='img img-responsive' src='http://www.asiaplus.tj/sites/default/files/articles/265950/%D0%BD%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%83%D1%8E.JPG'></a></div><div class='row date'><span class='red'>14:00</span> 31 марта</div><div class='row'>
     <div class='extref'>
      <h3><a href='/news/life/fashion/20190331/ot-balenciaga-do-zara-kakie-brendi-ispolzuyut-ikat-v-svoih-kollektsiyah' target='_blank'>От Balenciaga до Zara: какие бренды используют икат в своих коллекциях</a></h3>
     </div></div></div>
</div>

<p>&nbsp;</p>

<p><strong>&laquo;Шёлк в Центральной Азии появился независимо от Китая&raquo;</strong></p>

<p>Но, если крой и декорации одежды древних времен совсем не похожи на позднюю моду, материалы из которых шили свои наряды прапрапрабабушки таджичек, те же, из которых шьют и сегодня: шелк, шерсть, хлопчатобумажная ткань. Например, знать свои нижние рубахи старались шить из шелка, потому что у этой ткани была очень важная и очень прозаичная особенность.</p>

<p>- Шелк обладал дезинфекционными свойствами - в складках шёлковой одежды не заводились насекомые, было настоящим спасением для обладателя такой одежды, - говорит Гузель Майтдинова.</p>

<p>Шёлк в те времена стоил дороже золота.</p>

<p>&laquo;Письменные источники свидетельствуют, что в 301 году стоимость фунта чистого золота в слитках оценивалась в 50 тысяч денариев, а фунт шелка-сырца, окрашенного в пурпур, стоила 150 тысяч денариев&raquo;, - пишет в первом томе &laquo;Истории таджикского костюма&raquo; Майтдинова.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.asiaplus.tj/sites/default/files/articles/266227/DSC_0202.JPG"><hr></div>
</div>

<p>Эксперт говорит, что на территории нашего региона производили легкие и плотные шелка, они пользовались большой популярностью и возникли здесь независимо от Китая.</p>

<p>- Традиции шелкоткачества присутствуют в регионе со второго тысячелетия до нашей эры. Шёлк появился независимо от Китая, шёлковые ткани, которые производились здесь отличались от китайских. Я специально в Европе изучала в музеях наши согдийские шелка, например, в Лувре работала с согдийскими шелками. В 1989 году я ездила в Дуньхуань, чтобы посмотреть на наши согдийские ткани, там существовали поселения согдийских торговцев. В пятом веке нашей эры в Бактрии и Согде возникли первые школы шелкоткачества, - рассказывает Майтдинова.</p>

<div contenteditable="false">
<div class='contentref right'><div class='col-xs-12 image'><a href='/news/life/fashion/20190318/dzhinsovki-i-handmade-ukrasheniya-chto-budet-v-trende-etoi-vesnoi' target='_blank'><img class='img img-responsive' src='http://www.asiaplus.tj/sites/default/files/articles/265578/%D0%94%D0%B8%D0%B7%D0%B0%D0%B9%D0%BD%D0%B5%D1%80%D1%8B.jpg'></a></div><div class='row date'><span class='red'>20:00</span> 18 марта</div><div class='row'>
     <div class='extref'>
      <h3><a href='/news/life/fashion/20190318/dzhinsovki-i-handmade-ukrasheniya-chto-budet-v-trende-etoi-vesnoi' target='_blank'>Джинсовки и handmade украшения: что будет в тренде в Таджикистане этой весной?</a></h3>
     </div></div></div>
</div>

<p>Кроме местного шёлка в Центральную Азию привозили в больших количествах ткани из Китая, Ирана и Византии, но несмотря на это почти во всех историко-культурных областях региона уже в средние века вырабатывались свои шелка, производилась хлопчатобумажная ткань и шерсть.</p>

<p>&nbsp;</p>

<p><strong>Как Центральная Азия надела паранджу?</strong></p>

<p>Несмотря на то, что переход к исламским традициям в нашем регионе был постепенным процессом, сразу после его начала гардероб женщин начал видоизменяться: крой одежды становился свободным, появились обязательные головные уборы, чего не было раньше.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.asiaplus.tj/sites/default/files/articles/266227/DSC_0205.JPG"><hr></div>
</div>

<p>&laquo;Женщины носили длинные - до земли, нарядные халаты из шелковой и парчовой ткани &ndash; фараджии, как правило, красного, желтого, голубого, зеленого, розового шёлка, подбитые мехом или расшитые на груди, плечам и подолу, застегивающиеся на крупные золотые пуговицы. Под фараджии женщины надевали каба. В зависимости от благосостояния под кабой носили одну-две рубахи &ndash; пирохан, причем вырез каждой последующей рубахи был больше предыдущей, чтобы подчеркнуть количество одежд&raquo;, - пишет Гузель Майтдинова о периоде XV-XVII веков во втором томе &laquo;История таджикского костюма&raquo;.</p>

<p>Кстати, на юге носили больше платьев, причем, рукава нижних платьев шили значительно длиннее, чем верхних, чтобы тоже было понятно, сколько платьев надето на женщину.</p>

<p>Вместе с многослойностью появляются и первые упоминания о парандже.</p>

<p>Вот как Гонсалес Клавихо, испанский дипломат описывает женщин Тебриза в XV веке:</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.asiaplus.tj/sites/default/files/articles/266227/DSC_0215.JPG"><hr></div>
</div>

<p>&laquo;Женщины ходят совсем закутанными в белые покрывала и с черными сетками из конских волос перед лицом. Такими закутанными они ходят для того, чтобы их нельзя было узнать&raquo;.</p>

<p>Майтдинова утверждает, что &laquo;с конца XVI века женщины, судя по изобразительным данным, выходя на улицу, носят на голове халаты-накидки. Начиная только со второй половины XVII века имеются уже первые изображения собственно паранджи&raquo;.</p>

<p>Скоро паранджа стала повсеместным одеянием для большинства женщин нашего региона, однако, под паранджой мода продолжала видоизменяться &ndash; платья становились длиннее и шире, появлялись новые формы головных уборов, менялся орнамент.</p>

<p>&nbsp;</p>

<p><strong>Что было в моде на севере, юге и в Бадахшане?</strong></p>

<p>По словам Майтдиновой, если мы говорим о локальных таджикских костюмах, то стоит выделить три вида женской одежды - одежда Горного Бадахшана, южного и северного Таджикистана.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.asiaplus.tj/sites/default/files/articles/266227/DSC_0208.JPG"><hr></div>
</div>

<p>- Во всех трех регионах есть свои особенные локальные традиции орнамента, состава, цвета, пропорции костюма, но общая тенденция прослеживается &ndash; это туникообразный крой платья, шаровары, халат, головной платок, тюбетейка, - говорит Майтдинова.</p>

<div contenteditable="false">
<div class='contentref right'><div class='col-xs-12 image'><a href='/news/life/fashion/20190131/5-novih-yuvelirnih-trendov-tadzhikskih-modnits' target='_blank'><img class='img img-responsive' src='http://www.asiaplus.tj/sites/default/files/articles/263927/%D0%BD%D0%B0%20%D0%B3%D0%BB%D0%B0%D0%B2%D0%BD%D1%83%D1%8E.jpg'></a></div><div class='row date'><span class='red'>19:26</span> 31 января</div><div class='row'>
     <div class='extref'>
      <h3><a href='/news/life/fashion/20190131/5-novih-yuvelirnih-trendov-tadzhikskih-modnits' target='_blank'>5 новых ювелирных трендов таджикских модниц</a></h3>
     </div></div></div>
</div>

<p>Эксперт говорит, что во всех трех регионах мода менялась по-разному &nbsp;там, где были контакты с внешним миром, например, на севере, костюмы под влиянием моды менялись чаще, там, где была изоляция - сохранялись. Традиционная одежда просто консервировалась, как например, в Хатлоне или на Памире. Таким образом, на юге на одежде сохранялись архаические традиции и наследие шелков с крупным, пятнообразующим орнаментом. &nbsp;</p>

<p>- Мода на территории современного Хатлона была очень разнообразной, но в одежде можно проследить древние традиции с пятого века. Искусство декорирования костюмов, образцы вышивок передавались от матери к дочери и фактически остались неизменными до наших дней на протяжении 15 веков! Первые найденные подлинники чакана в Фархорском районе датированы 2-3 векам. То же самое произошло и на изолированном Памире. А вот на севере была контактная зона, и мода там менялась быстрее, но традиционный костюм сохранился и там, - говорит Гузель Майтдинова.</p>

<div contenteditable="false">
<div class='left-span'><img class="img-responsive img-rounded" width="100%" src="http://www.asiaplus.tj/sites/default/files/articles/266227/DSC_0210.JPG"><hr></div>
</div>

<p>Что касается материалов для костюмов, то для юга были характерны хлопчатобумажные ткани, для Памира &ndash; шерсть, за редким исключением &ndash; хлопок, для севера &ndash; хлопок, шерсть, и во всех регионах среди знати был распространен шёлк.&nbsp;</p>

<p>- То есть, если посмотреть на национальные платья, которые надевают наши женщины сегодня, то в них сохранились многие элементы присущие нарядам древних времен. Конструктивные решения одежды, её формы, орнамент и декор &ndash; это всё то, что таджикские женщины сумели сохранить в течение веков, и наверняка, будут хранить и дальше. Во всяком случае, я на это надеюсь, - говорит Майтдинова.&nbsp;</p>

<p><strong>Оставайтесь с нами в&nbsp;</strong><a href="https://t.me/asiaplus" target="_blank"><strong>Telegram</strong></a><strong>,&nbsp;</strong><a href="https://www.facebook.com/newstj/" target="_blank"><strong>Facebook</strong></a><strong>,&nbsp;</strong><a href="https://www.instagram.com/asiaplustj/" target="_blank"><strong>Instagram</strong></a><strong>, </strong><a href="https://viber.com/asia-plus" target="_blank"><strong>Viber</strong></a><strong>, </strong><a href="https://zen.yandex.ru/newstj" target="_blank"><strong>Яндекс.Дзен</strong></a><strong>,&nbsp;</strong><a href="https://ok.ru/asiaplus" target="_blank"><strong>OK</strong></a><strong>&nbsp;и&nbsp;</strong><a href="https://news.google.com/publications/CAAqIAgKIhpDQklTRFFnTWFna0tCMjVsZDNNdWRHb29BQVAB?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" target="_blank"><strong>Google Новостях</strong></a><strong>.</strong></p>
<script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2819762/","_mediator")}(window);
</script>


</div><div class='comment-area'><script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/social.js?v=3" type="text/javascript"></script>
<script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/comments.js?v=1" type="text/javascript"></script>
<script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/likes.js" type="text/javascript"></script>
<div class='hidden-xs hidden-sm after-article'><div id="n4p_16557">Загрузка...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-goods.redtram.com/ticker_16557.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div><nav class="navbar navbar-article"><div class="container-fluid" _style="margin-right:-15px; margin-left:-15px;"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#post-article-navbar" aria-expanded="false" aria-controls="navbar">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
      <span class='likeblock' id='article-likeblock' data-nid='266227'>
       <span class='bt-like'>
         <span class='like-a' onclick='likeClicked("#article-likeblock")' data-toggle='tooltip' title='Нравится' data-title-voted='Больше не нравится' data-title='Нравится' >
          <span class='like-icon'  >&nbsp;</span>
          <span class='like-label'>Нравится</span>
         </span>
         <span class='like-count'>0</span>
       </span>&nbsp;
       <span class='bt-dislike'>
         <span class='dislike-icon' onclick='likeClicked("#article-likeblock",1)' data-toggle='tooltip' title='Не нравится' data-title-voted='Отмена' data-title='Не нравится' >&nbsp;</span>
         <span class='like-count'>0</span>
       </span>
     </span>
   </div> <div id="post-article-navbar" class="navbar-collapse collapse"> <ul class="nav navbar-nav"><li><div id="socialshare" class="social-shareinit" data-url="http://news.tj/ru/node/266227" data-title="Таджички оправдали одежды" data-nid="266227" >
    <span id="social-share">

     <span class="social-share-item">
       <a rel="nofollow" class="facebook-sq"  data-count="facebook" onclick="shareSocial(this)" title="Поделиться в Facebook" style="background:url(/sites/all/themes/asiaplus/images/social-front/facebook1.png) 0px 0 no-repeat;">
       </a>
      <span class="social-share-counter" id="facebook-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="google-sq"  data-count="google" onclick="shareSocial(this)" title="Поделиться в Google+" >
       </a>
      <span class="social-share-counter" id="google-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="twitter-sq" data-count="twitter" onclick="shareSocial(this)" title="Поделится в Twitter">
       </a>
      <span class="social-share-counter" id="twitter-counter">&nbsp; </span>
     </span>

     <span class="social-share-item">
       <a rel="nofollow" class="vk-sq" data-count="vk" onclick="shareSocial(this)" title="Поделиться в ВК">
       </a>
      <span class="social-share-counter" id="vk-counter">&nbsp; </span>
     </span>

    </span>
   </div></li></ul> </div> </div></nav><div class='article-news-block hidden-md hidden-lg'><div class="news-block"><div class='news-block-title'>Последние новости</div><div class="news-block-container"><div class='urgent_title'><span class='newsdate-row'>20:22</span><a href='/ru/news/tajikistan/society/20190405/v-chem-unikalnost-novoi-kollektsii-kairakkumskih-kovrov'><p>В чем уникальность новой коллекции кайраккумских ковров?</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>19:00</span><a href='/ru/news/life/food/20190405/tadzhikskii-sup-chetire-retsepta-nepovtorimogo-vkusa'><p>Таджикский суп: четыре рецепта неповторимого вкуса</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>17:37</span><a href='/ru/news/sports/20190405/dushanbinskie-bokseri-vperedi-sogdiitsi-nastupayut-na-pyatki'><p>Душанбинские боксеры впереди, согдийцы наступают на пятки</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>17:11</span><a href='/ru/news/tajikistan/economic/20190405/nalogoviki-internet-seichas-stoit-dorozhe-chem-predlagayut-antimonopoltshiki'><p>Налоговики: Интернет сейчас стоит дороже, чем предлагают антимонопольщики</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>16:22</span><a href='/ru/news/tajikistan/incidents/20190405/spasateli-upravleniya-kchs-po-sogdu-vitatshili-iz-sirdari-devushku'><p>Спасатели КЧС по Согду вытащили из Сырдарьи девушку</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>15:16</span><a href='/ru/news/tajikistan/economic/20190405/po-karmanu-i-iz-bezopasnih-materialov-chto-proizvodyat-v-sez-hudzhand'><p>По карману и из безопасных материалов: что производят в СЭЗ "Сугд"</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:44</span><a href='/ru/news/world/20190405/dzheff-bezos-razvelsya-s-zhenoi-ona-poluchila-4-aktsii-amazon-stoimostyu-36-milliardov-dollarov'><p>Джефф Безос развелся с женой. Она получила 4% акций Amazon стоимостью 36 миллиардов долларов</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:15</span><a href='/ru/news/life/culture/20190405/kartini-vmesto-krokodilov-soyuz-hudozhnikov-rt-predlagaet-novim-tadzhikam-stat-metsenatami'><p>Картины вместо крокодилов.  Союз художников предлагает «новым таджикам» стать меценатами</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>13:47</span><a href='/ru/news/tajikistan/economic/20190405/tadzhikskie-chinovniki-nazvali-prichinu-snizheniya-reitinga-strani-v-otchete-vb'><p>Таджикские чиновники назвали причину снижения рейтинга страны в отчете ВБ</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>13:20</span><a href='/ru/news/tajikistan/society/20190405/u-stran-tsentralnoi-azii-poyavitsya-svoe-shou-talantov'><p>26 тысяч долларов за талант. В Центральной Азии появится свое шоу талантов</p></a></div><hr style='margin:5px -8px 5px -8px;'><div class='urgent_title allnews'><a href='/ru/news/all'><h4>Все новости</h4></a></div></div></div></div><div class='col-xs-12 comments'><div class='commentarea' data-nid='266227'><div id='commentdata'><div class='autharea' data-recapture='0'><h1>Авторизуйтесь, пожалуйста</h1><ul class="nav nav-tabs">
  <li class="active"><a data-toggle="tab" href="#guest">Анонимно</a></li>
  <li><a data-toggle="tab" href="#auth">Через соцсеть</a></li>
</ul><div class="tab-content"><div id='guest' class='tab-pane fade in active'><form id='guestform' onsubmit='guest_login()' action='javascript:void(null);'><br><div class="form-group">
   <label for="guestname" class='required'>Ваше имя:</label>
   <input type="text" class="form-control" id="guestname" name="guestname" placeholder='Ваше имя' required>
 </div>
 <div class="form-group">
  <label for="guestmail" class='required'>Ваш адрес электронной почты:</label>
  <input type="email" class="form-control" id="guestmail"  name="guestmail"  placeholder='Ваш адрес электронной почты' required>
 </div><div class="g-recaptcha" id='comment_recapture' data-sitekey="6LehHyATAAAAAHY1if8q1jIayYVb6s7zoR-1SR-B" data-callback='comment_recapture_callback' data-expired-callback='comment_recapture_expire_callback'></div><button class='btn btn-danger' disabled style='font-weight:bold; margin-top:10px;'>Войти как гость</button></form></div><div id="auth" class="tab-pane fade" style="height:290px;"> <div class='social-panel'>
    <a class='social-panel-icon google-plus-icon' href='/user/socialauth?type=google'></a>
    <a class='social-panel-icon vk-icon' href='/user/socialauth?type=vkontakte' ></a>
    <a class='social-panel-icon odnoklassniki-icon' href='/user/socialauth?type=odnoklassniki'></a>
    <a  class='social-panel-icon twitter-icon' href='/user/socialauth?type=twitter'></a>
    <a class='social-panel-icon mailru-icon' href='/user/socialauth?type=mailru'></a>
    <a class='social-panel-icon facebook-icon' href='/user/socialauth?type=facebook'></a>
   </div></div></div><br></div><div id='commentblock'><div class="form-group">
  <div class='beforecomment'><div style='border-bottom: 1px solid #ccc'><label for="comment"><span style='color:black; border-bottom:2px solid #67accd; float:none;padding-bottom: 5px;'><span class='comment-count'>0 Комментариев</span></span></label></div></div>
 <div class="dropdown commentsviewtypeblock">
  <span data-type=1 class="btn btn-default dropdown-toggle" type="button" id="commentsviewtype" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
    <span class="commentsviewtype">Отобразить в виде дерева</span>
    <span class="caret"></span>
  </span>
  <ul class="dropdown-menu" aria-labelledby="commentsviewtype">
    <li><a data-type=1>Отобразить в виде дерева</a></li>
    <li><a data-type=2>Сначала новые</a></li>
  </ul>
 </div><textarea placeholder='Оставьте ваш комментарий...' class="form-control" rows="3" id="comment" name="comment" onclick='comment_textarea()'></textarea>
  </div><div class='maincomment' id='commentbuttons' style='text-align:right; display:inline:block;'><button class='btn btn-default' onclick='comment_cancel()'>Отмена</button>&nbsp;<button class='btn btn-primary' id="commentsend" disabled onclick='send_comment()'>Отправить</button></div></div></div><div id='commentslist'><ul class="media-list"></ul></div></div></div></div></div><div class='col-md-3 article hidden-xs hidden-sm'><div style='margin-bottom:20px;'><div class='newsbox-outer-banner A3'><div class="embed-responsive" style='padding-bottom: 169%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=271&id=5ca79f1faca0c"></iframe>
          <a class='adredirector' href='/ru/adredirect?adid=271' target=_blank></a>

       </div></div></div><div class='article-news-block'><div class="news-block"><div class='news-block-title'>Последние новости</div><div class="news-block-container"><div class='urgent_title'><span class='newsdate-row'>20:22</span><a href='/ru/news/tajikistan/society/20190405/v-chem-unikalnost-novoi-kollektsii-kairakkumskih-kovrov'><p>В чем уникальность новой коллекции кайраккумских ковров?</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>19:00</span><a href='/ru/news/life/food/20190405/tadzhikskii-sup-chetire-retsepta-nepovtorimogo-vkusa'><p>Таджикский суп: четыре рецепта неповторимого вкуса</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>17:37</span><a href='/ru/news/sports/20190405/dushanbinskie-bokseri-vperedi-sogdiitsi-nastupayut-na-pyatki'><p>Душанбинские боксеры впереди, согдийцы наступают на пятки</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>17:11</span><a href='/ru/news/tajikistan/economic/20190405/nalogoviki-internet-seichas-stoit-dorozhe-chem-predlagayut-antimonopoltshiki'><p>Налоговики: Интернет сейчас стоит дороже, чем предлагают антимонопольщики</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>16:22</span><a href='/ru/news/tajikistan/incidents/20190405/spasateli-upravleniya-kchs-po-sogdu-vitatshili-iz-sirdari-devushku'><p>Спасатели КЧС по Согду вытащили из Сырдарьи девушку</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>15:16</span><a href='/ru/news/tajikistan/economic/20190405/po-karmanu-i-iz-bezopasnih-materialov-chto-proizvodyat-v-sez-hudzhand'><p>По карману и из безопасных материалов: что производят в СЭЗ "Сугд"</p></a></div><hr><div class='urgent_title'><span class='newsdate-row'>14:44</span><a href='/ru/news/world/20190405/dzheff-bezos-razvelsya-s-zhenoi-ona-poluchila-4-aktsii-amazon-stoimostyu-36-milliardov-dollarov'><p>Джефф Безос развелся с женой. Она получила 4% акций Amazon стоимостью 36 миллиардов долларов</p></a></div><hr style='margin:5px -8px 5px -8px;'><div class='urgent_title allnews'><a href='/ru/news/all'><h4>Все новости</h4></a></div></div></div></div><div class='newsbox-outer-banner B3'><div class="embed-responsive" style='padding-bottom: 155%;'>
          <iframe scrolling='no' class='embed-responsive-item' src="/adfiles?adid=264&id=5ca79f1faca5d"></iframe>
          <a class='adredirector' href='/ru/adredirect?adid=264' target=_blank></a>

       </div></div></div></div></div>


<div class="container-fluid footer">
<div class='footer-container'><div class="row"><div class='col-md-3 col-xs-12'><a href='/ru' ><img src="/sites/all/themes/asiaplus/images/logo_in_footer.png" ></a></div><div class='col-xs-12 footer-company hidden-md hidden-lg'>Медиа группа «ASIA-Plus» (Душанбе, Таджикистан)</div><div class='col-md-9 col-xs-12'><div class='mainmenu-mobile'><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mb-footermenu" aria-expanded="false" aria-controls="navbar">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar middle"></span>
        <span class="icon-bar"></span>
   </button><a href='/ru/info/about' class='footer-menu-item first'>О нас</a><div id="mb-footermenu" class="collapse"><a href='/ru/info/editoring' class='footer-menu-item'>Редакция</a><a href='/ru/commercial' class='footer-menu-item'>Реклама</a><a class='footer-menu-item' onclick='footer_subscribe_clicked()' id='btn_subscribtion'>Подписка</a><a href='/ru/feedback' class='footer-menu-item'>Связаться с «АП»</a><a href='/ru/info/vacancies' class='footer-menu-item'>Вакансии</a><a class='footer-menu-item last'>Помощь сайту</a></div></div></div></div><div class="row"><div class='col-md-4 hidden-xs hidden-sm footer-company'>Медиа группа «ASIA-Plus» (Душанбе, Таджикистан)</div></div><div class="row"><div class='col-xs-12 footer-rights'><div>Все права защищены.</div><div>Воспроизведение или распространение материалов сайта в любой форме</div><div>только с письменного разрешения руководства медиа группы.</div><div>При использовании полная гиперссылка на источник обязательна.</div></div></div><hr class='delimiter'><div class="row"><div class='col-xs-12'><span class='footer-years'> @ 1997 - 2019</span><span style='float:right;'>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a class='lihidden' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t13.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=504858&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/504858/3_1_202020FF_000000FF_1_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:504858,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter504858 = new Ya.Metrika({
                    id:504858,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/504858" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<!-- Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8004476-3', 'auto');
  ga('send', 'pageview');

</script>
</span></div></div></div>
</div>

  
  <script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/jquery.min.js" type="text/javascript"></script>
<script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/newsbox.js?v=1" type="text/javascript"></script>
<script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/fotorama.js" type="text/javascript"></script>
<script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/bootbox.min.js" type="text/javascript"></script>
<script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/jquery.pickmeup.min.js" type="text/javascript"></script>
<script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/slick.min.js" type="text/javascript"></script>
<script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/jquery.cookie.js" type="text/javascript"></script>
<script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/paid.js?v=1" type="text/javascript"></script>
<script src="http://www.asiaplus.tj/sites/all/themes/asiaplus/js/subscribe-box.js?v=1" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=ru&onload=googleRecaptchaCallback&render=explicit" async defer></script>
<script type="text/javascript">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</script>

<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://newstj.push.world/https.embed.js","pw"),pw.websiteId="c140a1461f2f084b763eae09b13d1b24550fa75a7a771db8f2680b26d0ef3701";</script>

</body>
</html>
